Integration Trees closed for massive ubuntu64-vm-large pending spike

RESOLVED DUPLICATE of bug 1223042

Status

--
blocker
RESOLVED DUPLICATE of bug 1223042
3 years ago
6 months ago

People

(Reporter: cbook, Unassigned)

Tracking

Details

(Reporter)

Description

3 years ago
pending tests

ubuntu64-vm-large (21387)
  P2    46  mozilla-beta
  P3    96  mozilla-central
  P4  3910  fx-team
  P4 17335  mozilla-inbound

integration trees closed

Updated

3 years ago
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1223042

Updated

6 months ago
Product: Release Engineering → Infrastructure & Operations
You need to log in before you can comment on or make changes to this bug.