If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

[BACKEND] Add "Add cookie" context menu entry to storage inspector

RESOLVED DUPLICATE of bug 1231452

Status

()

Firefox
Developer Tools: Storage Inspector
--
enhancement
RESOLVED DUPLICATE of bug 1231452
2 years ago
8 months ago

People

(Reporter: miker, Unassigned)

Tracking

(Depends on: 1 bug)

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [todo-mr])

Comment hidden (empty)
Depends on: 1031192
(Reporter)

Updated

9 months ago
Duplicate of this bug: 1205092
(Reporter)

Updated

9 months ago
Blocks: 1312444
(Reporter)

Updated

9 months ago
Status: NEW → RESOLVED
Last Resolved: 9 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1231452
(Reporter)

Updated

9 months ago
No longer blocks: 1231452
(Reporter)

Updated

9 months ago
No longer blocks: 1312444
(Reporter)

Updated

8 months ago
Whiteboard: [todo-mr]
You need to log in before you can comment on or make changes to this bug.