Closed Bug 1231851 Opened 4 years ago Closed 4 years ago

tab-icon-sound is not displayed with Adobe Flash 20_0_0_235

Categories

(Firefox :: Untriaged, defect)

43 Branch
defect
Not set

Tracking

()

RESOLVED DUPLICATE of bug 1231244

People

(Reporter: mvocom, Unassigned)

Details

User Agent: Mozilla/5.0 (Windows NT 6.1; rv:43.0) Gecko/20100101 Firefox/43.0
Build ID: 20151208100201

Steps to reproduce:

Update Adobe Flash to v20_0_0_235.
Play a clip using Flash.


Actual results:

The tab-icon-sound is not displayed.
Status: UNCONFIRMED → RESOLVED
Closed: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1231244
You need to log in before you can comment on or make changes to this bug.