Closed Bug 12329 Opened 20 years ago Closed 20 years ago

new message compose crashes apprunner

Categories

(MailNews Core :: Composition, defect, P3)

x86
All
defect

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 12328

People

(Reporter: jay, Assigned: bugzilla)

Details

you cannot compose a new mail message because clicking on "New Msg" button or
Message | New Message in the menu crashes apprunner.

Builds tested:
Win98 1999082308
Linux 1999082308
Status: NEW → RESOLVED
Closed: 20 years ago
Resolution: --- → DUPLICATE
i guess someone just logged a bug on this right before me...verifying this one
as a dup.

*** This bug has been marked as a duplicate of 12328 ***
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.