On Mac, the "Browse this page with a friend" button always shows a dotted rectangle

RESOLVED DUPLICATE of bug 1221507

Status

P1
normal
Rank:
19
RESOLVED DUPLICATE of bug 1221507
3 years ago
3 years ago

People

(Reporter: RT, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

Comment hidden (empty)
(Reporter)

Comment 1

3 years ago
Created attachment 8705096 [details]
Capture d’écran 2016-01-07 à 13.13.36.png

See attachment showing a dotted rectangle on the button.
This seems to happen on Max only.
(Reporter)

Updated

3 years ago
Rank: 19
Priority: -- → P1
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1221507
You need to log in before you can comment on or make changes to this bug.