Brower does not remember Text Zoom option

VERIFIED DUPLICATE of bug 65571

Status

SeaMonkey
UI Design
VERIFIED DUPLICATE of bug 65571
16 years ago
13 years ago

People

(Reporter: Mang Cuc, Assigned: Peter Trudelle)

Tracking

Trunk
Future
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Win98; en-US; rv:0.9.8) Gecko/20020204
BuildID:    2002020406

The browser always loads Text Zoom at 100% (Original Size) and does not remember
previous setting.

Reproducible: Always
Steps to Reproduce:
1.Set Text Zoom at any size
2.Close and Restart browser
3.Text Zoom will revert back to 100%
(Assignee)

Updated

16 years ago
Target Milestone: --- → Future

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 65571 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
Verified dup
Status: RESOLVED → VERIFIED
Product: Core → Mozilla Application Suite
You need to log in before you can comment on or make changes to this bug.