If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

LDAP directories are migrated with ldif extention in Addres Book window

VERIFIED DUPLICATE of bug 94645

Status

MailNews Core
LDAP Integration
VERIFIED DUPLICATE of bug 94645
16 years ago
9 years ago

People

(Reporter: yulian chang, Assigned: Srilatha Moturi)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
2002020703 Wins build on NT

All the LDAP directories name in 4.x are migrated to N6.2 with ldif extention.
For example, aol is migrated as aol.ldif
(Reporter)

Comment 1

16 years ago
Relaunching N6.2& Address Book window will fix the problem. 
(Assignee)

Comment 2

16 years ago

*** This bug has been marked as a duplicate of 94645 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 3

16 years ago
v
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.