Firefox Hello icon cropped when using a Personas

RESOLVED DUPLICATE of bug 1246316

Status

()

Firefox
Toolbars and Customization
RESOLVED DUPLICATE of bug 1246316
2 years ago
2 years ago

People

(Reporter: Charles Milette, Unassigned)

Tracking

47 Branch
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

2 years ago
Created attachment 8720045 [details]
Screenshot

See the attachment.
If you look well, you'll see that the black border isn't showed fully.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1246316
You need to log in before you can comment on or make changes to this bug.