Can't scroll down bookmarks with 2002020908

RESOLVED DUPLICATE of bug 124542

Status

SeaMonkey
Bookmarks & History
RESOLVED DUPLICATE of bug 124542
16 years ago
13 years ago

People

(Reporter: Marc Boullet, Assigned: Ben Goodger (use ben at mozilla dot org for email))

Tracking

({regression})

Trunk
x86
Windows NT
regression

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
When hovering on the arrow at the bottom of the bookmark
window nothing happens.
Recent regression. was working with 02-05 build.
(Reporter)

Updated

16 years ago
Keywords: regression

Comment 1

16 years ago
This is a duplication of bug 124542.

*** This bug has been marked as a duplicate of 124542 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.