Status

SeaMonkey
Sidebar
VERIFIED DUPLICATE of bug 124620
17 years ago
14 years ago

People

(Reporter: Robert Rainwater, Assigned: Samir Gehani)

Tracking

Trunk
x86
Windows ME

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

17 years ago
User-Agent: Mozilla/5.0 (Windows; U; Win 9x 4.90; en-US; rv:0.9.8+) Gecko/20020214
BuildID:    2002021403

When I try to hide the sidebar using F9 (or View|Sidebar), the sidebar's
contents disappear but the sidebar stays in the same location.  F9 is toggling
the contents, but not the sidebar itself.
(Reporter)

Comment 1

17 years ago
Created attachment 69519 [details]
Screenshot of hidden sidebar

Comment 2

17 years ago

*** This bug has been marked as a duplicate of 124620 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
vrfy
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.