Scrollbar thumb of DOM panel overlaps toolbar

RESOLVED DUPLICATE of bug 1279454

Status

P2
normal
RESOLVED DUPLICATE of bug 1279454
3 years ago
6 months ago

People

(Reporter: sebo, Unassigned)

Tracking

Trunk

Firefox Tracking Flags

(firefox48 affected)

Details

(Whiteboard: [btpp-fix-later])

Attachments

(1 attachment)

(Reporter)

Description

3 years ago
Created attachment 8744887 [details]
Scrollbar thumb overlapping toolbar

When the DOM panel is scrolled to the top, the scrollbar thumb overlaps the toolbar.

See the attached screenshot.

Sebastian
Priority: -- → P2
Whiteboard: [btpp-fix-later]
Component: Developer Tools → Developer Tools: DOM
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1279454

Updated

6 months ago
Product: Firefox → DevTools
You need to log in before you can comment on or make changes to this bug.