Inspector in Browser Toolbox stays empty

RESOLVED DUPLICATE of bug 1274493

Status

RESOLVED DUPLICATE of bug 1274493
2 years ago
3 months ago

People

(Reporter: sebo, Unassigned)

Tracking

({regression})

Trunk
regression

Firefox Tracking Flags

(firefox49 fixed)

Details

(Reporter)

Description

2 years ago
In current Nightlies the Inspector panel stays empty within the Browser Toolbox.

According to mozregression the changeset should be this one:
https://hg.mozilla.org/mozilla-central/pushloghtml?fromchange=f3f2fa1d7eed5a8262f6401ef18ff8117a3ce43e&tochange=47b83c8478a06374aa9306122a778654b912f713

Sebastian

Updated

2 years ago
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1274493
status-firefox49: affected → fixed

Updated

3 months ago
Product: Firefox → DevTools
You need to log in before you can comment on or make changes to this bug.