Intermittent dom/base/test/test_bug392511.html | application ran for longer than allowed maximum time

RESOLVED DUPLICATE of bug 1204281

Status

()

Core
DOM
P3
normal
RESOLVED DUPLICATE of bug 1204281
a year ago
a year ago

People

(Reporter: Treeherder Bug Filer, Assigned: gbrown)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

a year ago
treeherder
Filed by: philringnalda [at] gmail.com

https://treeherder.mozilla.org/logviewer.html#?job_id=2589250&repo=autoland

https://queue.taskcluster.net/v1/task/FlQxvxtdTjiZNmoOYCf99A/runs/0/artifacts/public%2Flogs%2Flive_backing.log

Comment 1

a year ago
Bulk assigning P3 to all open intermittent bugs without a priority set in Firefox components per bug 1298978.
Priority: -- → P3
(Assignee)

Updated

a year ago
Assignee: nobody → gbrown
Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1204281
You need to log in before you can comment on or make changes to this bug.