Intermittent toolkit/content/tests/widgets/test_mousecapture_area.html | application ran for longer than allowed maximum time

RESOLVED DUPLICATE of bug 1204281

Status

()

P3
normal
RESOLVED DUPLICATE of bug 1204281
2 years ago
2 years ago

People

(Reporter: intermittent-bug-filer, Assigned: gbrown)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

Comment 1

2 years ago
Bulk assigning P3 to all open intermittent bugs without a priority set in Firefox components per bug 1298978.
Priority: -- → P3
Comment hidden (Intermittent Failures Robot)
(Assignee)

Updated

2 years ago
Assignee: nobody → gbrown
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1204281
You need to log in before you can comment on or make changes to this bug.