All users were logged out of Bugzilla on October 13th, 2018

"Thin" column layout on mozillazine

RESOLVED DUPLICATE of bug 121142

Status

RESOLVED DUPLICATE of bug 121142
17 years ago
14 years ago

People

(Reporter: ltskinol, Assigned: asa)

Tracking

Trunk
x86
Linux

Firefox Tracking Flags

(Not tracked)

Details

(URL)

Attachments

(1 attachment)

(Reporter)

Description

17 years ago
Linux: 2002030511

The Mozillazine build-comments page shows up a single, thin column. Usually,
but not all of the time.  Neither I, nor the W3C validator, could see anything
obvious in the page source for this problem.
(Reporter)

Comment 1

17 years ago
Created attachment 73481 [details]
Gotta have a purty picture

What it looks like here.

Comment 2

17 years ago
dup of bug 121142?

Comment 3

17 years ago
Actually, I suspect it's a dupe of bug 126876.

Comment 4

17 years ago
Oops. Bug 126876 just got a possible dupe of bug 121142 marked on it, so maybe
these are all related.
all the rest of the bugs on the mozillazine issue are dupped to 121142

*** This bug has been marked as a duplicate of 121142 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.