Implement HTML radio button in XBL

VERIFIED DUPLICATE of bug 112715

Status

()

VERIFIED DUPLICATE of bug 112715
17 years ago
17 years ago

People

(Reporter: bryner, Assigned: bryner)

Tracking

Trunk
mozilla1.0
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Assignee)

Description

17 years ago
 
(Assignee)

Updated

17 years ago
Blocks: 57209
Status: NEW → ASSIGNED
Keywords: nsbeta1+
Target Milestone: --- → mozilla1.0
Isn't this a dup of bug 112715?
(Assignee)

Comment 2

17 years ago

*** This bug has been marked as a duplicate of 112715 ***
Status: ASSIGNED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 3

17 years ago
v
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.