If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Intermittent js/xpconnect/tests/mochitest/test_bug940783.html | application ran for longer than allowed maximum time

RESOLVED DUPLICATE of bug 1204281

Status

()

Core
XPConnect
RESOLVED DUPLICATE of bug 1204281
a year ago
11 months ago

People

(Reporter: Treeherder Bug Filer, Assigned: gbrown)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

a year ago
treeherder
Filed by: philringnalda [at] gmail.com

https://treeherder.mozilla.org/logviewer.html#?job_id=35415046&repo=mozilla-inbound

https://queue.taskcluster.net/v1/task/RKosXWBjTs-upQpbsEgv-g/runs/0/artifacts/public%2Flogs%2Flive_backing.log
(Assignee)

Updated

11 months ago
Assignee: nobody → gbrown
Status: NEW → RESOLVED
Last Resolved: 11 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1204281
You need to log in before you can comment on or make changes to this bug.