TC Android nightly verification

RESOLVED DUPLICATE of bug 1321005

Status

Release Engineering
General Automation
RESOLVED DUPLICATE of bug 1321005
a year ago
a year ago

People

(Reporter: coop, Assigned: Callek)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

a year ago
This bug is about making sure the new TC Android x86 nightly is comparable to one generated by buildbot.

Some things to look for:
* size of tarball
* package naming
* updates work as expected
(Assignee)

Updated

a year ago
Depends on: 1321040
(Assignee)

Updated

a year ago
Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1321005
You need to log in before you can comment on or make changes to this bug.