Crash in [thunk]:nsINavHistoryQuery::`vcall''{20, {flat}}'' }''

RESOLVED DUPLICATE of bug 1323579

Status

--
critical
RESOLVED DUPLICATE of bug 1323579
2 years ago
2 years ago

People

(Reporter: richard.leger, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(crash signature)

(Reporter)

Description

2 years ago
This bug was filed from the Socorro interface and is 
report bp-d3e80f67-fd30-4082-ab02-0cdd62161202.
=============================================================

Updated

2 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1323579
You need to log in before you can comment on or make changes to this bug.