[meta] WebExtension requirements for 1&1 extensions

NEW
Unassigned

Status

()

Toolkit
WebExtensions: Compatibility
5 months ago
2 months ago

People

(Reporter: mkaply, Unassigned)

Tracking

(Depends on: 2 bugs, Blocks: 1 bug, {meta})

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: triaged)

(Reporter)

Description

5 months ago
Tracking bug for 1&1 WebExtension requirements

Updated

5 months ago
Keywords: meta

Updated

5 months ago
Blocks: 905436
Component: WebExtensions: General → Extension Compatibility
Product: Toolkit → Firefox
(Reporter)

Updated

5 months ago
Depends on: 1337150
(Reporter)

Updated

5 months ago
Depends on: 1230802

Updated

2 months ago
Component: Extension Compatibility → WebExtensions: Compatibility
Product: Firefox → Toolkit

Updated

2 months ago
Whiteboard: triaged
You need to log in before you can comment on or make changes to this bug.