Intermittent browser/base/content/test/social/browser_share.js | application crashed [@ libc-2.15.so + 0x36035]

RESOLVED DUPLICATE of bug 1293474

Status

()

Firefox
SocialAPI
RESOLVED DUPLICATE of bug 1293474
10 months ago
10 months ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

10 months ago
treeherder
Filed by: wkocher [at] mozilla.com

https://treeherder.mozilla.org/logviewer.html#?job_id=73692217&repo=autoland

https://queue.taskcluster.net/v1/task/WNRgEIjSQTu7rVx8U95yUw/runs/0/artifacts/public/logs/live_backing.log

Updated

10 months ago
Status: NEW → RESOLVED
Last Resolved: 10 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1293474
You need to log in before you can comment on or make changes to this bug.