Status

()

Core
DOM: Device Interfaces
P3
normal
RESOLVED DUPLICATE of bug 1432271
a year ago
a month ago

People

(Reporter: m_kato, Unassigned)

Tracking

(Blocks: 1 bug, {dev-doc-complete})

Trunk
dev-doc-complete
Points:
---

Firefox Tracking Flags

(firefox54 affected)

Details

(Reporter)

Description

a year ago
This is B2G only API by bug 714358
Priority: -- → P3
Setting straight to dev-doc-complete — we never documented this in the first place.
Keywords: dev-doc-complete
Oops, didn't catch this before I filed my own bug for it, which now has patches. Duplicating.
Status: NEW → RESOLVED
Last Resolved: a month ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1432271
You need to log in before you can comment on or make changes to this bug.