PWA: Collect information on the number of Firefox launches using PWA standalone mode

RESOLVED DUPLICATE of bug 1351556

Status

()

P1
normal
RESOLVED DUPLICATE of bug 1351556
2 years ago
2 years ago

People

(Reporter: wesley_huang, Assigned: cnevinchen)

Tracking

(Blocks: 1 bug)

Firefox Tracking Flags

(Not tracked)

Details

Comment hidden (empty)
(Assignee)

Updated

2 years ago
Assignee: nobody → cnevinchen
Priority: -- → P1
(Assignee)

Comment 1

2 years ago
Hi Dale
I think the count is done in https://bugzilla.mozilla.org/show_bug.cgi?id=1351556.
Please correct me if I'm wrong.
Flags: needinfo?(dale)
Yup looks like this is covered to me
Flags: needinfo?(dale)
(Assignee)

Comment 3

2 years ago
Hi Wesley
If this is covered, could we close this bug and mark duplicated with bug 1351556 ?
Flags: needinfo?(whuang)
(In reply to Nevin Chen [:nechen] from comment #3)
> Hi Wesley
> If this is covered, could we close this bug and mark duplicated with bug
> 1351556 ?

Yes sure.
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Flags: needinfo?(whuang)
Resolution: --- → DUPLICATE
Duplicate of bug: 1351556
You need to log in before you can comment on or make changes to this bug.