4.74ms uninterruptible reflow at _updateTabsVisibilityStatus@chrome://browser/content/tabbrowser.xml:7401:1

RESOLVED DUPLICATE of bug 1356687

Status

()

enhancement
RESOLVED DUPLICATE of bug 1356687
2 years ago
2 years ago

People

(Reporter: rjward0, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [ohnoreflow][qf])

Reporter

Description

2 years ago
Here's the stack:

_updateTabsVisibilityStatus@chrome://browser/content/tabbrowser.xml:7401:1
onxblpopupshowing@chrome://browser/content/tabbrowser.xml:7511:11
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1356687
No longer blocks: photon-performance-triage
Whiteboard: [ohnoreflow][qf][photon-performance] → [ohnoreflow][qf]
You need to log in before you can comment on or make changes to this bug.