1.33ms uninterruptible reflow at openPopupAtScreen@chrome://global/content/bindings/popup.xml:70:15

RESOLVED DUPLICATE of bug 1359989

Status

()

enhancement
RESOLVED DUPLICATE of bug 1359989
2 years ago
2 years ago

People

(Reporter: marco, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [ohnoreflow][qf])

Reporter

Description

2 years ago
Here's the stack:

openPopupAtScreen@chrome://global/content/bindings/popup.xml:70:15
openContextMenu@chrome://browser/content/nsContextMenu.js:58:3
receiveMessage@chrome://browser/content/tabbrowser.xml:5010:15
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1359989
No longer blocks: photon-performance-triage
Whiteboard: [ohnoreflow][qf][photon-performance] → [ohnoreflow][qf]
You need to log in before you can comment on or make changes to this bug.