[PP]when viewing http://tinderbox.mozilla.org/SeaMonkey/warnings.html, the bottom is all messed up.

VERIFIED DUPLICATE of bug 2564

Status

SeaMonkey
General
P3
normal
VERIFIED DUPLICATE of bug 2564
18 years ago
13 years ago

People

(Reporter: (not reading, please use seth@sspitzer.org instead), Assigned: don)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

Attachments

(1 attachment)

on Linux, go to http://tinderbox.mozilla.org/SeaMonkey/warnings.html
wait for it to load
go to the way bottom
it's all messed up

I'll attach a screen shot.
Created attachment 1639 [details]
a screen shot of this bug
This looks like a duplicate of bug 2564.

Updated

18 years ago
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
Summary: when viewing http://tinderbox.mozilla.org/SeaMonkey/warnings.html, the bottom is all messed up. → [PP]when viewing http://tinderbox.mozilla.org/SeaMonkey/warnings.html, the bottom is all messed up.

Comment 3

18 years ago
Yes a dup.

*** This bug has been marked as a duplicate of 2564 ***

Updated

18 years ago
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.