Intermittent browser/modules/test/browser/browser_BrowserUITelemetry_syncedtabs.js | application crashed [@ mozilla::net::nsSocketTransport::InitiateSocket]

RESOLVED DUPLICATE of bug 1368364

Status

()

Core
Networking
--
critical
RESOLVED DUPLICATE of bug 1368364
8 months ago
8 months ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(crash signature)

Status: NEW → RESOLVED
Last Resolved: 8 months ago
Keywords: crash, intermittent-failure
Resolution: --- → DUPLICATE
Duplicate of bug: 1368364

Comment 2

8 months ago
5 failures in 820 pushes (0.006 failures/push) were associated with this bug in the last 7 days.   

Repository breakdown:
* mozilla-inbound: 3
* autoland: 2

Platform breakdown:
* linux64: 4
* linux32: 1

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1368634&startday=2017-05-29&endday=2017-06-04&tree=all
You need to log in before you can comment on or make changes to this bug.