Closed Bug 1377220 Opened 5 years ago Closed 5 years ago

Sync/Firefox Account icon in Hamburger menu should be black to be consistent with other icons

Categories

(Firefox :: Menus, defect)

x86_64
Windows 7
defect
Not set
normal

Tracking

()

VERIFIED DUPLICATE of bug 1366844

People

(Reporter: Virtual, Unassigned)

Details

(Keywords: nightly-community)

Attachments

(2 files)

Attached image hamburger menu.png
Sync in Hamburger menu should be black to be consistent with other icons.
Has Regression Range: --- → irrelevant
Has STR: --- → irrelevant
Whiteboard: [photon][photon-structure][triage] → [photon-structure] [triage]
Status: NEW → RESOLVED
Closed: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1366844
No longer blocks: 1352695
Whiteboard: [photon-structure] [triage]
You need to log in before you can comment on or make changes to this bug.