All users were logged out of Bugzilla on October 13th, 2018

Update cubeb from upstream to 42da8d2

RESOLVED FIXED in Firefox 56

Status

()

P1
normal
Rank:
15
RESOLVED FIXED
a year ago
a year ago

People

(Reporter: achronop, Assigned: achronop)

Tracking

unspecified
mozilla56
Points:
---

Firefox Tracking Flags

(firefox56 fixed)

Details

(Assignee)

Description

a year ago
Commit:
42da8d2 Alex Chronopoulos       audiounit: set id when it's not the default
(Assignee)

Updated

a year ago
Assignee: nobody → achronop
Rank: 15
Priority: -- → P1
(Assignee)

Updated

a year ago
Blocks: 1385448
Duplicate of this bug: 1385448

Comment 3

a year ago
bugherder
https://hg.mozilla.org/mozilla-central/rev/11eaa60784b8
Status: NEW → RESOLVED
Last Resolved: a year ago
status-firefox56: --- → fixed
Resolution: --- → FIXED
Target Milestone: --- → mozilla56
Duplicate of this bug: 1385531
You need to log in before you can comment on or make changes to this bug.