Intermittent TEST-UNEXPECTED-TIMEOUT | /webdriver/tests/state/get_element_attribute.py | expected OK

RESOLVED DUPLICATE of bug 1393051

Status

Testing
geckodriver
P5
normal
RESOLVED DUPLICATE of bug 1393051
6 months ago
6 months ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

Version 3
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Status: NEW → RESOLVED
Last Resolved: 6 months ago
Keywords: intermittent-failure
Resolution: --- → DUPLICATE
Duplicate of bug: 1393051

Comment 2

6 months ago
2 failures in 908 pushes (0.002 failures/push) were associated with this bug in the last 7 days.   

Repository breakdown:
* mozilla-central: 1
* autoland: 1

Platform breakdown:
* linux64-ccov: 1
* linux64: 1

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1393264&startday=2017-08-21&endday=2017-08-27&tree=all
You need to log in before you can comment on or make changes to this bug.