Closed Bug 1394064 Opened 5 years ago Closed 5 years ago

Sidebar is too bright

Categories

(Firefox :: Theme, defect)

57 Branch
Unspecified
Windows 10
defect
Not set
normal

Tracking

()

RESOLVED DUPLICATE of bug 1385518

People

(Reporter: alice0775, Unassigned)

Details

Attachments

(1 file)

[Tracking Requested - why for this release]:

[Tracking Requested - why for this release]:

Reproducible : 100%

Steps To Reproduce:
1.Open Sidebar

Actual Results:
White background.
More ridiculously, It is always while regardless of Theme!

Expected Results:
At least, It should be as same color of Find Bar.
It should be follow Theme!
Attached image screenshot
No longer blocks: photon-visual
Status: NEW → RESOLVED
Closed: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1385518
Keywords: regression
Whiteboard: [photon-visual]
You need to log in before you can comment on or make changes to this bug.