Closed Bug 1395839 Opened 5 years ago Closed 5 years ago

Disable PWA in private browsing (while keeping page shortcut)

Categories

(Firefox for Android Graveyard :: Web Apps (PWAs), defect, P1)

defect

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 1393672

People

(Reporter: jcheng, Unassigned)

References

Details

(Whiteboard: [FNC][SPT58.3][MVP][pwa-front-end])

In Private browsing mode, disable add PWA to home screen feature (while keeping page shortcut).
Priority: -- → P1
Whiteboard: [pwa-front-end]
Status: NEW → RESOLVED
Closed: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1393672
Whiteboard: [pwa-front-end] → [FNC][SPT58.3][MVP][pwa-front-end]
Product: Firefox for Android → Firefox for Android Graveyard
You need to log in before you can comment on or make changes to this bug.