If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Intermittent toolkit/content/tests/widgets/test_videocontrols_audio_direction.html | application ran for longer than allowed maximum time

RESOLVED DUPLICATE of bug 1397615

Status

()

Firefox for Android
Testing
P5
normal
RESOLVED DUPLICATE of bug 1397615
12 days ago
21 hours ago

People

(Reporter: Treeherder Bug Filer, Assigned: gbrown)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

12 days ago
treeherder
Filed by: philringnalda [at] gmail.com

https://treeherder.mozilla.org/logviewer.html#?job_id=129148239&repo=autoland

https://queue.taskcluster.net/v1/task/EW9sFDhkSU-pdUI-2AiMaQ/runs/0/artifacts/public/logs/live_backing.log

Comment 1

9 days ago
1 failures in 924 pushes (0.001 failures/push) were associated with this bug in the last 7 days.   

Repository breakdown:
* autoland: 1

Platform breakdown:
* android-4-3-armv7-api16: 1

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1397995&startday=2017-09-04&endday=2017-09-10&tree=all
(Assignee)

Updated

21 hours ago
Assignee: nobody → gbrown
Status: NEW → RESOLVED
Last Resolved: 21 hours ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1397615
You need to log in before you can comment on or make changes to this bug.