Useless vertical scrollbar

RESOLVED DUPLICATE of bug 1384280

Status

()

RESOLVED DUPLICATE of bug 1384280
a year ago
a year ago

People

(Reporter: florian, Unassigned)

Tracking

Trunk
Points:
---

Firefox Tracking Flags

(firefox57 affected)

Details

Attachments

(1 attachment)

(Reporter)

Description

a year ago
Created attachment 8907513 [details]
Screenshot

Please see the attached screenshot. This is on the quantum ref hardware (Windows 10) with a maximized window. The scrollbar seems to have appeared with the "Highlights" section.
Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1384280
You need to log in before you can comment on or make changes to this bug.