Closed Bug 1399484 Opened 3 years ago Closed 3 years ago

in light theme appears an extra line

Categories

(Firefox :: Theme, defect)

57 Branch
Unspecified
Windows
defect
Not set

Tracking

()

RESOLVED DUPLICATE of bug 1398125
Tracking Status
firefox57 --- affected

People

(Reporter: valentina.ona, Unassigned)

Details

Attachments

(1 file)

Attached image extra line.bmp
Mozilla/5.0 (Windows NT 6.3; WOW64; rv:57.0) Gecko/20100101 Firefox/57.0
Build ID:  20170910220126

[Affected versions]:  Nightly 57.0a1

[Affected platforms]: Tested on Windows 8.1 x64

[Steps to reproduce]:
1.Launch Nightly 57.0a1 with a new profile.
2.Open multiply tabs.
3.Change the theme to Light

[Expected result]:
The extra line should not appear.

[Actual result]:
An extra line is presented in the light theme.

[Note]: For more details please check the attached screenshot.
Status: NEW → RESOLVED
Closed: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1398125
No longer blocks: photon-visual
Whiteboard: [photon-visual][triage]
You need to log in before you can comment on or make changes to this bug.