When the Dark theme is enabled the text from "Title bar" and "Drag space" is not visible

RESOLVED DUPLICATE of bug 1398549

Status

()

RESOLVED DUPLICATE of bug 1398549
a year ago
a year ago

People

(Reporter: Ovidiu, Unassigned)

Tracking

(Blocks: 1 bug)

57 Branch
Points:
---

Firefox Tracking Flags

(firefox57 affected)

Details

Attachments

(1 attachment)

(Reporter)

Description

a year ago
Created attachment 8907985 [details]
Recording #43.mp4

[Affected versions]:  Nightly 57.0a1

[Affected platforms]:

Windows and Mac

[Steps to reproduce]:

1.Go to Customize and select Dark theme
2.See the text from "Title bar" and "Drag space"

[Expected result]:

The text should be visible.

[Actual result]:

The text is bearly visible. 

Note: Please see the attached video.
(Reporter)

Updated

a year ago
Whiteboard: [photon-visual][triage]
Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Whiteboard: [photon-visual][triage]
Duplicate of bug: 1398549
You need to log in before you can comment on or make changes to this bug.