message summary prints on chrome

VERIFIED DUPLICATE of bug 13345

Status

P3
normal
VERIFIED DUPLICATE of bug 13345
19 years ago
14 years ago

People

(Reporter: endico, Assigned: phil)

Tracking

Trunk
x86
Linux

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
In the the upper right pane that displays message headers, the writing
for the last message in the display prints on the chrome seperating
the top pane from the message pane unless i'm scrolled all the way to
the bottom of the list.

(using sept 16 nightly build)
(Assignee)

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE
(Assignee)

Comment 1

19 years ago
*** This bug has been marked as a duplicate of 13345 ***

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 2

19 years ago
marking verified as duplicate.
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.