{compat} <p></p> does not cause vertical spacing like in 4.x

VERIFIED DUPLICATE of bug 14030

Status

()

defect
P3
normal
VERIFIED DUPLICATE of bug 14030
20 years ago
20 years ago

People

(Reporter: dmose, Assigned: buster)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

An empty <p></p> pair does not cause vertical space to appear.  See the
attachment.
Assignee: troy → kipp
Status: NEW → ASSIGNED
Summary: <p></p> does not cause vertical spacing like in 4.x → {compat} <p></p> does not cause vertical spacing like in 4.x
Target Milestone: M17
Status: ASSIGNED → RESOLVED
Closed: 20 years ago
Resolution: --- → DUPLICATE
*** This bug has been marked as a duplicate of 14030 ***
Status: RESOLVED → VERIFIED
Marking as verified duplicate of 14030.
You need to log in before you can comment on or make changes to this bug.