Favicons Dont show in the BookMaks Drop down box

VERIFIED DUPLICATE of bug 143687

Status

SeaMonkey
Bookmarks & History
VERIFIED DUPLICATE of bug 143687
16 years ago
14 years ago

People

(Reporter: Alex Hosking, Assigned: Ben Goodger (use ben at mozilla dot org for email))

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: DUPEME)

(Reporter)

Description

16 years ago
Sorry if this is A dup ( I did try to look for this)

Comment 1

16 years ago
This has been disabled (see bug 127349) due to the bugs tracked by bug 113430.

Updated

16 years ago
Whiteboard: DUPEME

Comment 2

16 years ago
Dup of bug 113574.

Comment 3

16 years ago
More accurately, bug 143687.

Comment 4

16 years ago

*** This bug has been marked as a duplicate of 143687 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
V
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.