Expansion button for one message thread

VERIFIED DUPLICATE of bug 145099

Status

SeaMonkey
MailNews: Message Display
VERIFIED DUPLICATE of bug 145099
16 years ago
13 years ago

People

(Reporter: Nahor, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

({regression})

Trunk
x86
Windows 2000
regression

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
Since the fix in bug 123858, even one message threads (no children) have the
little twisty button. I delete all my msf file to be sure they are clean but I
still get them.
(Reporter)

Updated

16 years ago
Keywords: regression

Updated

16 years ago
QA Contact: olgam → laurel

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 145099 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
marking verified as a duplciate
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.