Closed Bug 1458328 Opened 2 years ago Closed 2 years ago

On Linux, having drag space disabled with compact density still present a thin line on top of tabs

Categories

(Firefox :: Theme, defect)

defect
Not set

Tracking

()

RESOLVED DUPLICATE of bug 1440414

People

(Reporter: clement.lefevre, Unassigned)

Details

(Keywords: nightly-community, Whiteboard: [mozfr-community])

Attachments

(1 file)

As visible in the joined screenshot, there's a thin line on top of tabs on Linux with drag space disabled and only in compact density.

Reproduced with latest nightly on Archlinux/Gnome 3.28.
Whiteboard: [mozfr-community]
Status: NEW → RESOLVED
Closed: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1440414
Summary: On Linux, having drag space disabled with compact density still rpesent a thin line on top of tabs → On Linux, having drag space disabled with compact density still present a thin line on top of tabs
You need to log in before you can comment on or make changes to this bug.