Closed Bug 1502071 Opened 2 years ago Closed 2 years ago

firefox 63 theme

Categories

(Toolkit :: Add-ons Manager, defect)

63 Branch
defect
Not set
normal

Tracking

()

RESOLVED DUPLICATE of bug 1474591

People

(Reporter: mahdisml98, Unassigned)

Details

User Agent: Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:63.0) Gecko/20100101 Firefox/63.0

Steps to reproduce:

i updated my firefox from 62 to 63


Actual results:

and now default theme is dark theme.
and i cant set default theme .
Status: UNCONFIRMED → RESOLVED
Closed: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1474591
Component: Untriaged → Add-ons Manager
Product: Firefox → Toolkit
You need to log in before you can comment on or make changes to this bug.