Closed Bug 1504618 Opened 11 months ago Closed 11 months ago

Remove a bunch of unused style consts.

Categories

(Core :: CSS Parsing and Computation, enhancement)

enhancement
Not set

Tracking

()

RESOLVED FIXED
mozilla65
Tracking Status
firefox65 --- fixed

People

(Reporter: emilio, Assigned: emilio)

References

Details

Attachments

(1 file)

No description provided.
Pushed by emilio@crisal.io:
https://hg.mozilla.org/integration/autoland/rev/a5cc88a8a6c3
Remove a bunch of unused style consts. r=jwatt
https://hg.mozilla.org/mozilla-central/rev/a5cc88a8a6c3
Status: NEW → RESOLVED
Closed: 11 months ago
Resolution: --- → FIXED
Target Milestone: --- → mozilla65
Duplicate of this bug: 1487042
You need to log in before you can comment on or make changes to this bug.