<hr noshade size="1"> not shown properly

VERIFIED DUPLICATE of bug 78992

Status

()

Core
Layout
VERIFIED DUPLICATE of bug 78992
16 years ago
16 years ago

People

(Reporter: Eugene Savitsky, Assigned: Marc Attinasi)

Tracking

Trunk
x86
Windows 2000
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
Mozilla shows the <hr noshade size="1"> bigger than other browsers.

Reported by Moz 1.0 tester.

Also moz 2002060808 trunk

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 78992 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Updated

16 years ago
QA Contact: petersen → moied

Comment 2

16 years ago
vrfy dupe
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.