top apple Korean page does not display

VERIFIED DUPLICATE of bug 150924

Status

Camino Graveyard
General
VERIFIED DUPLICATE of bug 150924
16 years ago
16 years ago

People

(Reporter: Apple Head, Assigned: saari (gone))

Tracking

Details

(URL)

(Reporter)

Description

16 years ago
I am using Chimera 0.3 on MacOS X 10.1.5 on G4. the top Apple Korean page does
not display koeran.

Comment 1

16 years ago
*** Bug 150928 has been marked as a duplicate of this bug. ***

Comment 2

16 years ago
related: bug 150929 , bug 150931 , bug 150934 and bug 150924 - to which all
these bugs should probably be duped, but I'll leave that for someone else.
Summary: top apple Korean page does not display → top apple Korean page does not display

Comment 3

16 years ago

*** This bug has been marked as a duplicate of 150924 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
v
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.