Closed Bug 15094 Opened 21 years ago Closed 21 years ago

No Shift+Sel for contiguous select. Augh!

Categories

(SeaMonkey :: MailNews: Message Display, defect, P3)

defect

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 12288

People

(Reporter: laurel, Assigned: scottputterman)

References

Details

Shift+Sel not working to do contiguous selection in the thread pane.
QA Contact: lchiang → laurel
Assignee: phil → putterman
reassign to putterman, cc bienvenu, hyatt and trudelle. Not sure who wants to
work on this tree control feature.
Status: NEW → RESOLVED
Closed: 21 years ago
Resolution: --- → DUPLICATE
this is a dup.

*** This bug has been marked as a duplicate of 12288 ***
Status: RESOLVED → VERIFIED
Makring verified as duplicate
Blocks: 10690
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.