Closed Bug 1550104 Opened 7 months ago Closed 7 months ago

Add "Has STR" and "Has Regression Range" fields for Graveyard products

Categories

(bugzilla.mozilla.org :: Administration, task)

Production
task
Not set

Tracking

()

RESOLVED FIXED

People

(Reporter: marco, Assigned: dkl)

References

(Blocks 1 open bug)

Details

Attachments

(1 file)

Similarly to bug 1514411, where it was added for Firefox Graveyard.

Maybe duplicate of bug 1541926?

Blocks: 1513955
Assignee: nobody → dkl
Status: NEW → ASSIGNED
Summary: Add "Has STR" and "Has Regression Range" fields for Core Graveyard → Add "Has STR" and "Has Regression Range" fields for Graveyard products

Merge to master.

Status: ASSIGNED → RESOLVED
Closed: 7 months ago
Resolution: --- → FIXED
You need to log in before you can comment on or make changes to this bug.