Closed Bug 160102 Opened 20 years ago Closed 20 years ago

Dropdown Menus become Transparent

Categories

(Core :: Preferences: Backend, defect)

x86
Windows 2000
defect
Not set
normal

Tracking

()

VERIFIED DUPLICATE of bug 160099

People

(Reporter: franznagel, Assigned: bnesse)

References

()

Details

If I activate "Use my chosen colors" in Preferences->Appearance->Colors, then
dropdown menus become transparent.

(Can also be observed at http://www.icej.de/ )







Build ID: 2002053012
submitted twice

*** This bug has been marked as a duplicate of 160099 ***
Status: UNCONFIRMED → RESOLVED
Closed: 20 years ago
Resolution: --- → DUPLICATE
and verifying while i'm at it..
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.