A news thread in which you reply should be marked different

VERIFIED DUPLICATE of bug 11048

Status

MailNews Core
Networking: NNTP
--
enhancement
VERIFIED DUPLICATE of bug 11048
16 years ago
10 years ago

People

(Reporter: Jody Appermans, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; Q312461; .NET 
CLR 1.0.3705)
BuildID:    2002053012

A thread, in which you are participating, should be marked, ass these threads 
are more important to read than the others

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 11048 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
verified dup
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.