Status

()

Core
DOM
--
enhancement
VERIFIED DUPLICATE of bug 66248
16 years ago
5 years ago

People

(Reporter: Bamm Gabriana, Assigned: jst)

Tracking

Trunk
x86
Windows 98
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
I'd like to have an addBookmark function analogous to IE's addFavorite function.
bug 66248 bug 38446 bug 29770

*** This bug has been marked as a duplicate of 66248 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
v.

see bug 66248 comment 17.
Status: RESOLVED → VERIFIED

Comment 3

16 years ago
[RFE] is deprecated in favor of severity: enhancement.  They have the same meaning.
Severity: normal → enhancement

Updated

16 years ago
QA Contact: lchiang → ian
Component: DOM: Mozilla Extensions → DOM
Product: Core → Core
You need to log in before you can comment on or make changes to this bug.